(Русский) В WordPress 5.0.1 устранена уязвимость, приводящая к индексации паролей поисковыми движками

d0b2d0b5

Вибачте цей текст доступний тільки в “російська”.